[x] Navigation

[x] Languages

[x] Design
Each user can view the site with a different theme.
Themes marked with a * also change the forum look.

[x] Downloads (Top)

Installation & Upgrades 9.x
Fragen rund um die Installation und Upgrades
Moderator: Moderator
Gehe zu Seite 1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Weiter


 Themen   Antworten   Autor   Aufrufe   Letzter Beitrag 
Wichtig  
Keine neuen Beiträge Arrow ltr install.txt
2 Ertan 15999  14.02.2006 13:24 
Ertan Letzten Beitrag anzeigen
Keine neuen Beiträge Arrow ltr readme.txt
2 Ertan 19531  14.02.2006 11:33 
Ertan Letzten Beitrag anzeigen
Keine neuen Beiträge noreply@localhost
3 eddy 11936  07.02.2006 23:10 
eddy Letzten Beitrag anzeigen
Keine neuen Beiträge phpBB --> CPGnuke
[ Gehe zu SeiteGehe zu Seite: 1, 2 ]
17 CHIG 43927  04.02.2006 11:52 
Poldi Letzten Beitrag anzeigen
Keine neuen Beiträge Ein paar allgemeine Fragen
1 columbo1979 9655  01.02.2006 22:59 
Poldi Letzten Beitrag anzeigen
Keine neuen Beiträge Seite lädt nicht mehr
1 gtown 14002  25.07.2005 17:48 
Ertan Letzten Beitrag anzeigen
Normal  
Keine neuen Beiträge installationsfehler???
2 onkelzfreak1988 7629  30.11.2011 10:37 
onkelzfreak1988 Letzten Beitrag anzeigen
Keine neuen Beiträge 9.2.3.1
2 Klas 10010  07.06.2010 11:17 
Klas Letzten Beitrag anzeigen
Keine neuen Beiträge hab ein Install Problem
1 Duroman 6648  08.05.2010 14:30 
Ertan Letzten Beitrag anzeigen
Keine neuen Beiträge HILFE BITTE installation geht nicht
3 GeeNaro 7257  14.11.2009 12:41 
Klas Letzten Beitrag anzeigen
Keine neuen Beiträge jo
0 GeeNaro 5429  14.11.2009 11:39 
GeeNaro Letzten Beitrag anzeigen
Keine neuen Beiträge Es geht nichts !!
11 Roger123 9793  02.10.2009 16:15 
Roger123 Letzten Beitrag anzeigen
Keine neuen Beiträge Keine Bilder sichtbar
5 Rufus 7610  07.08.2009 22:10 
Poldi Letzten Beitrag anzeigen
Keine neuen Beiträge Banner
7 flatter 13079  29.03.2009 23:37 
Katerrobin Letzten Beitrag anzeigen
Keine neuen Beiträge bbsearch_wordlist und bbsearch_wordmatch geschrottet
3 Joerg12 6663  20.02.2009 11:04 
Joerg12 Letzten Beitrag anzeigen
Keine neuen Beiträge Theme gelöscht.
4 ELCattivo 6618  26.01.2009 20:15 
ELCattivo Letzten Beitrag anzeigen
Keine neuen Beiträge Anzeige des Datums im Forum nach Update
10 merlin 11358  23.01.2009 22:54 
merlin Letzten Beitrag anzeigen
Keine neuen Beiträge asterix Problem beim Einrichten
2 Blackknight 5436  19.01.2009 23:13 
Blackknight Letzten Beitrag anzeigen
Keine neuen Beiträge Nochmal "Kann Thumbnail nicht erzeugen"
4 moelli 6889  05.01.2009 20:52 
Klas Letzten Beitrag anzeigen
Keine neuen Beiträge install.php kann config.php nicht anpassen
10 moelli 10879  22.12.2008 10:59 
Klas Letzten Beitrag anzeigen
Keine neuen Beiträge spanischer text wenn mail per benutzerkonto geschrieben
11 mrexecutive 38220  08.12.2008 00:12 
CoolJ Letzten Beitrag anzeigen
Keine neuen Beiträge Fehler bei Installation
1 Apollo 6533  06.12.2008 02:24 
Poldi Letzten Beitrag anzeigen
Keine neuen Beiträge Update von 9.0.6.1 auf 9.2.x - Umlaute, Themes und co
10 merlin 11322  20.10.2008 13:47 
merlin Letzten Beitrag anzeigen
Keine neuen Beiträge Probleme mit dem Einloggen als Admin...
2 Veragon 6043  13.10.2008 16:44 
Katerrobin Letzten Beitrag anzeigen
Keine neuen Beiträge Komplettes Forum auf anderen Server umziehen!
[ Gehe zu SeiteGehe zu Seite: 1, 2 ]
15 Lancomas 21591  19.09.2008 18:57 
Lancomas Letzten Beitrag anzeigen
Keine neuen Beiträge BBCode-Leiste funzt ned?!
1 Lancomas 5635  18.09.2008 10:01 
Lancomas Letzten Beitrag anzeigen
Keine neuen Beiträge Questionmark Keine Anghänge in PN's seit upgrade auf 9.2.1
3 Neofred 6578  09.09.2008 13:47 
Neofred Letzten Beitrag anzeigen
Keine neuen Beiträge Neuanmeldungen (User) automatisch einer Gruppe zuweisen?
3 Lancomas 6779  09.09.2008 06:29 
Lancomas Letzten Beitrag anzeigen
Keine neuen Beiträge Problem mit PM
14 fuxa 16265  05.09.2008 16:41 
fuxa Letzten Beitrag anzeigen
Keine neuen Beiträge Questionmark Userdatenbank in neues Forum "verschieben"?!
[ Gehe zu SeiteGehe zu Seite: 1, 2 ]
19 Lancomas 22807  15.08.2008 23:40 
Lancomas Letzten Beitrag anzeigen
Keine neuen Beiträge Ein kleiner Bug und die Lösung (Forumskategorien) :-)
0 Katerrobin 5651  27.07.2008 12:52 
Katerrobin Letzten Beitrag anzeigen
Keine neuen Beiträge Was ist falsch??:)
1 fuxa 5657  21.07.2008 09:34 
Poldi Letzten Beitrag anzeigen
Keine neuen Beiträge Fehler bei Coppermine
1 prosite 5929  05.07.2008 16:08 
Ertan Letzten Beitrag anzeigen
Keine neuen Beiträge Spam Url?
2 Turambar 7451  24.06.2008 18:37 
Ertan Letzten Beitrag anzeigen
Keine neuen Beiträge Seite umändern
3 angelusmortes 12168  24.06.2008 18:29 
Ertan Letzten Beitrag anzeigen
Keine neuen Beiträge Fehler beim admin.php
1 angelusmortes 6754  17.06.2008 22:09 
Ertan Letzten Beitrag anzeigen
Keine neuen Beiträge von 8.2.b auf 9.2.1
5 flatter 9764  01.06.2008 15:37 
flatter Letzten Beitrag anzeigen
Keine neuen Beiträge Kann kein Album erstellen
4 contagan 10288  08.05.2008 16:41 
begg Letzten Beitrag anzeigen
Keine neuen Beiträge news
1 flatter 7054  08.05.2008 09:57 
Poldi Letzten Beitrag anzeigen
Keine neuen Beiträge server wechsel bitte um hilfe!
2 Sascha833 8138  01.05.2008 18:06 
Sascha833 Letzten Beitrag anzeigen
Keine neuen Beiträge Exclamation 124 Besucher - aber die Seite hält
0 Nicos 7381  14.04.2008 20:09 
Nicos Letzten Beitrag anzeigen
Keine neuen Beiträge function show_tooltip($tip) tut nicht?!
6 clubhouse 12144  11.04.2008 14:13 
clubhouse Letzten Beitrag anzeigen
Keine neuen Beiträge weißer Bildschirm auf HP & Admin Bereich
1 nussi 8485  11.04.2008 10:41 
Poldi Letzten Beitrag anzeigen
Keine neuen Beiträge Link im hauptframe öffnen
0 Sascha833 7423  27.03.2008 11:32 
Sascha833 Letzten Beitrag anzeigen
Keine neuen Beiträge Smilies? Fehler
2 mrkingkong 8225  23.03.2008 21:06 
mrkingkong Letzten Beitrag anzeigen
Keine neuen Beiträge Kann dragonfly 9.2.1 nicht installieren
4 pcmaka 9261  20.03.2008 17:25 
pcmaka Letzten Beitrag anzeigen
Keine neuen Beiträge Benutzerliste leer
3 Otzelott 9151  19.03.2008 19:31 
Otzelott Letzten Beitrag anzeigen
Keine neuen Beiträge Neuinstallation von 9.1.2.1 und nicht alles geht?
7 trunky 13693  12.03.2008 19:50 
in-medias-res Letzten Beitrag anzeigen
Keine neuen Beiträge openSuSe 10.2: Keine Anmeldungen mehr möglich nach Onlineupd
2 BaronM 9209  05.03.2008 13:26 
BaronM Letzten Beitrag anzeigen
Keine neuen Beiträge Additionally, a 403 Forbidden error
9 Riddick 21813  19.02.2008 22:47 
Kusel Letzten Beitrag anzeigen
Siehe Beiträge der letzten:  
Alle Zeitangaben sind in GMT + 1 Stunden
Gehe zu Seite 1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Weiter

Gehe zu:  


Neue Beiträge Neue Beiträge    Keine neuen Beiträge Keine neuen Beiträge
Neue Beiträge [ Top-Thema ] Neue Beiträge [ Top-Thema ]   Keine neuen Beiträge [ Top-Thema ] Keine neuen Beiträge [ Top-Thema ]
Neue Beiträge [ Gesperrt ] Neue Beiträge [ Gesperrt ]    Keine neuen Beiträge [ Gesperrt ] Keine neuen Beiträge [ Gesperrt ]
Ankündigung Ankündigung    Wichtig Wichtig
Du kannst keine Beiträge schreiben.
Du kannst auf Beiträge nicht antworten.
Du kannst Deine Beiträge nicht bearbeiten.
Du kannst Deine Beiträge nicht löschen.
Du kannst an Umfragen nicht mitmachen.
Du kannst keine Dateien anhängen.
Du kannst keine Dateien herunterladen.




Interactive software released under GNU GPL, Code Credits, Privacy Policy